problema eletrico

Responder
mac1969
Beginner
Beginner
Mensagens: 1
Registado: 31 Ago 2018, 09:23
Veículos: VW Golf V 1.9 TDI

problema eletrico

Mensagem por mac1969 » 31 Ago 2018, 09:33

Bom dia

Tenho um Golf V de 2006 e recentemente deixaram de funcionar:
Motor/ventilador da chaufage/ar condicionado, o motor que manda água para pára brisas, motor que manda água para o óculo traseiro e limpa pára brisas traseiro.
A alguém já lhe aconteceu o mesmo?
Palpites?
Obrigado
Nuno

vwg3gt96
Pro
Pro
Mensagens: 1131
Registado: 30 Jul 2015, 08:45
Veículos: '96 VW Golf GT
Localização: Lisboa

Re: problema eletrico

Mensagem por vwg3gt96 » 31 Ago 2018, 10:31

Boas.
Eu começava por ver os fusíveis. Está tudo de alguma forma relacionado, mas não tanto ao ponto de uma avaria levar a outra.

Avatar do Utilizador
paulo1337
Amateur
Amateur
Mensagens: 292
Registado: 18 Jun 2017, 11:21
Veículos: Golf MK4 PD130

Re: problema eletrico

Mensagem por paulo1337 » 31 Ago 2018, 11:49

vwg3gt96 Escreveu:
31 Ago 2018, 10:31
Boas.
Eu começava por ver os fusíveis. Está tudo de alguma forma relacionado, mas não tanto ao ponto de uma avaria levar a outra.
Eu diria o mesmo.
Caso tenhas multimetro sugiro te a testá-los na função de continuidade só para não sacares os fusiveis todos fora. Procura no google por "fuse box" seguido do modelo e motor do teu carro, assim de certeza que encontras uma imagem com a amperagem e posição dos fusíveis (verifica o que tens no carro, pode haver erros na imagem ;) )
Abraço
Imagem

Responder