VW Golf VI TDI 140cv CR

Responder
martins30
Beginner
Beginner
Mensagens: 4
Registado: 18 Nov 2013, 22:28
Veículos: VW GOLF VI
Localização: Lisboa

VW Golf VI TDI 140cv CR

Mensagem por martins30 » 04 Jan 2017, 17:49

boas pessoal, ando desde à 1 mês para cá com um problema no carro, que nem eu nem o meu mecânico conseguiu entender o que possa ser, e então desta vez conto levar logo o carro à marca e ver se assim o assunto fica resolvido, mas enquanto não levo venho aqui pedir ajuda a ver se alguém sabe o que possa ser.

então é o seguinte como já referi no assunto é um vw golf vi tdi de 140cv CR de 2011 e o carro em quente ou frio quando vou principalmente em 3/4/5 e 6 mudança e vou a uma velocidade assim "soft" e obviamente com o pé no acelerador o carro por vezes começa aos solavancos, noto é que em frio parece que faz mais do que em quente. o mecânico já viu e tirou os injectores e diz que estão bons.

quem puder ajudar agradecia, já me falaram na válvula EGR.

GaviãoGolf
Rookie
Rookie
Mensagens: 169
Registado: 10 Dez 2014, 15:49
Veículos: Golf V Variant PD 105 BM - Golf IV PD 100
Localização: Santa Maria da Feira

Re: VW Golf VI TDI 140cv CR

Mensagem por GaviãoGolf » 06 Jan 2017, 11:25

:D

Não sei se este tópico está no sítio correcto. De todo o modo, como tenho uma situação parecida no meu MK IV PD 100 gostaria também de deixar a minha dúvida.

O carro às vezes faz uma situação idêntica à descrita. Arranca bem, circulo cerca de 3 a 4 kms e entro na AE. Acelero normalmente e depois em 5ª, a velocidade estabilizada, começo a levantar o pé do acelerador, vai quase à "vela" e aí, por vezes - não acontece sempre - o carro falha (parece que tem pequenos cortes de combustível).

As primeiras vezes falei no mecânico e como o ponteiro da temperatura andava meio "louco" foi substituído o termostato e o sensor da temperatura.
Não mais senti esses cortes durante uns 4 a 5 meses. Agora voltou a acontecer e noto que, se parar o carro, desligar e voltar a ligar, já não acontece mais.

Pensei que talvez fosse uma das chaves do carro que não estivesse a ler bem o código, mas já despistei isso, pois acontece com as duas.

Alguma ideia?

Carlos_cc
Beginner
Beginner
Mensagens: 1
Registado: 17 Out 2017, 15:17
Veículos: vw golf mk6

Re: VW Golf VI TDI 140cv CR

Mensagem por Carlos_cc » 19 Out 2017, 14:59

Viva,

O meu golf esta com os mesmos sintomas.
Podem partilhar qual era o problema e qual foi a solução?

Cumps,
Carlos

Responder