Não aquece as velas

Avatar do Utilizador
GeniusMK
Beginner
Beginner
Mensagens: 29
Registado: 02 Ago 2010, 02:07

Re: Não aquece as velas

Mensagem por GeniusMK » 10 Set 2010, 01:52

EHEHEHHE :lol: :lol: :lol: :lol: :lol:
Claro que não existe nenhum fusível fantasma, mas há avarias tramadas :)
Aliás, tem sempre de haver um fusível antes de qualquer componente electrico, mesmo para n queimar o componente e até mesmo o próprio circuito.
Mas o que me está a fazer especie é mesmo o facto de estár a passar corrente para as velas (pelo menos foi o que eu entendi), e a questão é essa, se passa corrente para as velas é pq o fusível n devia estar queimado, mas também te digo amigo, que já tive avarias em que o fusível se encontra queimado mas tem corrente no circuito, ou seja, o filamento queimou, mas por vezes tocavam um no outro e lá fazia passagem de corrente.
Só te digo uma coisa amigo, há avarias mesmo tramadas que nos dão a volta à tola, e por vezes são as mais fáceis, mas a malta pensa sempre no pior :lol: :lol:
Por falar nisso, será q o nosso amigo já resolveu o problema e está caladinho a gozar à grande com a nossa conversa??? :mrgreen:
Um abraço!
Cumprimentos,
GeniusMK
;)

Avatar do Utilizador
sasu
Rookie
Rookie
Mensagens: 129
Registado: 16 Abr 2009, 13:46
Localização: Lisboa

Re: Não aquece as velas

Mensagem por sasu » 10 Set 2010, 02:05

GeniusMK Escreveu:EHEHEHHE :lol: :lol: :lol: :lol: :lol:
Claro que não existe nenhum fusível fantasma, mas há avarias tramadas :)
Aliás, tem sempre de haver um fusível antes de qualquer componente electrico, mesmo para n queimar o componente e até mesmo o próprio circuito.
Mas o que me está a fazer especie é mesmo o facto de estár a passar corrente para as velas (pelo menos foi o que eu entendi), e a questão é essa, se passa corrente para as velas é pq o fusível n devia estar queimado, mas também te digo amigo, que já tive avarias em que o fusível se encontra queimado mas tem corrente no circuito, ou seja, o filamento queimou, mas por vezes tocavam um no outro e lá fazia passagem de corrente.
Só te digo uma coisa amigo, há avarias mesmo tramadas que nos dão a volta à tola, e por vezes são as mais fáceis, mas a malta pensa sempre no pior :lol: :lol:
Por falar nisso, será q o nosso amigo já resolveu o problema e está caladinho a gozar à grande com a nossa conversa??? :mrgreen:
Um abraço!
agora é que me lixas-te... "...Por falar nisso, será q o nosso amigo já resolveu o problema e está caladinho a gozar à grande com a nossa conversa??? :mrgreen:..." se calhar é mesmo isso... :lol: :lol: :lol: :lol: :lol: :lol:... já chega de off topic... :lol: :lol: :lol: :lol: :lol:
abração :lol: :lol: :lol: :lol:

Avatar do Utilizador
GeniusMK
Beginner
Beginner
Mensagens: 29
Registado: 02 Ago 2010, 02:07

Re: Não aquece as velas

Mensagem por GeniusMK » 10 Set 2010, 11:46

Um grande abraço também para ti amigo :)
Cumprimentos,
GeniusMK
;)

Geogalhano
Beginner
Beginner
Mensagens: 2
Registado: 14 Abr 2018, 19:21
Veículos: SEAT Ibiza latino 1.9 D

Re: Não aquece as velas

Mensagem por Geogalhano » 14 Abr 2018, 19:31

Estimados, estive aqui a ler estes tópicos que já têm muitos e longos anos. Tenho um problema idêntico ao aqui enunciado. Tenho um SEAT Ibiza 1.9 D de 1996 comercial. Esteve no bete-chapas devido a uma batidela na frente esquerda, e tive de desligar o alarme devido ao calor não fechar bem o que fazia acionar o alarme. Quando saiu da oficina tentei ligar o alarme mas não funcionava, achei que era azelhice minha e deixei passar. Entretanto passado uma semana a luz da resistência não acendeu e não aquecia as velas, o que fez com que estivesse 10 min a tentar que pegasse. Fui á garagem, dizem que não mexeram em nada elétrico, viram as velas, ok, os fusíveis, ok e lavaram dali as mãos. Disseram para ir a um eletricista, que o caso deveria ser complicado. Entretanto o eletricista disse que se já descartaram as velas e fusíveis, então o caso é complicado e só daqui a 15 dias é que pode pegar no carro. O que acham disto, vivo no Seixal, aconselham alguém??

Responder