O tópico da Crise...

Avatar do Utilizador
Arad
Pro
Pro
Mensagens: 3226
Registado: 27 Ago 2005, 01:10
Veículos: G6 1.6TDi_BM | Typ 1/11
Localização: Algures pelo mundo

Re: O tópico da Crise...

Mensagem por Arad » 01 Fev 2017, 20:37

Silver_Ajm Escreveu:
VW Liebhaber Escreveu:
Arad Escreveu:
VW Liebhaber Escreveu: No "teu" concessionário pode ser assim, no meu (na oficina) passa-se exactamente o oposto. Agora tudo depende do tipo de garotos que se mete e investe. Se metes garotos que não sabem o que é uma chave inglesa, que não tem formação pessoal nenhuma, quem nunca trabalharam naquilo, é óbvio que o serviço sai péssimo. Mas se os garotos são empenhados, tem formação pessoal, gostam do que fazem, gostam da marca que trabalham, formam-se continuamente, acredita que vão ser excelentes funcionários! Enquanto outros (mais velhos), não tem disposição para aprender nada que seja novidades, são resistentes à mudança, trabalham um bocado "à sombra" porque estão "seguros", o serviço sai péssimo na mesma. Vai da vontade das pessoas, sejam velhas ou novas, experientes ou não .

Então se é da marca dos meus carros, quero lá ir, deve ser caso único no país. Ou então és pouco exigente.

Eu não acredito nem no Peter Pan nem na Alice no país da maravilhas...
Posso-te dar um exemplo então. O Golf III do meu pai, TDI 90cv, que ele teve. Andava a falhar a potência. Levei-o pro trabalho, para verem se descobriam o que seria. Depois de ligado à máquina acusou MAF e N75 queimadas, ok substituam lá isso. Trouxe o carro embora, pensado que o problema estava solucionado. O carro continuava igual. Levei-o outra vez, trocaram por outra MAF a ver se podia ser incompatibilidade, não era, o carro ficava igual. Deixei o carro o dia todo lá para ver se resolviam o assunto, um rapaz na casa dos seus 30 e poucos anos pegou no carro e começou a trabalhar nele. Já tinham andado com o carro os experimentadores, o chefe de oficina, mecánicos mais velhos, ninguem descobria o que seria. Daqui a uma meia hora o rapaz veio ter comigo ao escritorio e disse-me "já sei o que é, é a bateria que está a fica fraca, e por isso a MAF nova não lê os valores correctamente. Troca a bateria e vais ver que vai ficar bom". O meu pai trocou a bateria (fora) o carro ficou a 100%.

O rapaz em meia hora descobriu o que outros tantos não descobriram em duas idas à oficina o dia todo. O facto dos outros serem mais velhos na profissão~não lhes serviu de muito, o rapaz mais novo que eles resolveu o problema.
VW Liebhaber, se tenho tido conhecimento deste tópico mais cedo tinha-me dado um jeitão, andei com o meu mk3 TDI 90cv mais de meio ano com esse problema... O erro era sempre o mesmo, MAF, Levou uma Maf nova ficou igual, pensei que fosse a Maf com defeito, ativei a garantia, o problema persistiu, a semana passada descobri a centralina com o tubo do sensor map furado, troquei-o e limpei a centralina que estava cheia de óleo, o problema persistiu, na 6a feira levou uma bateria nova, a outra morreu e o carro ficou logo outro, nunca mais perdeu força... :D
Se tens falado comigo antes... Tive esse problema em 2006 no meu antigo Golf III, e penei para descobrir...
:arrow: 10' G6 TDi Bluemotion 99g
:arrow: 63' Typ 1/11 limousine de luxe
:arrow: Ex 04' G4 TDi van Pacific
:arrow: Ex 98' G3 TDi van Joker

Avatar do Utilizador
Silver_Ajm
Master
Master
Mensagens: 8797
Registado: 22 Abr 2008, 10:18
Veículos: Golf IV TDI 115cv 2001
Localização: Coimbra

Re: O tópico da Crise...

Mensagem por Silver_Ajm » 01 Fev 2017, 20:46

Arad Escreveu:
Silver_Ajm Escreveu:
VW Liebhaber Escreveu:
Arad Escreveu:
VW Liebhaber Escreveu: No "teu" concessionário pode ser assim, no meu (na oficina) passa-se exactamente o oposto. Agora tudo depende do tipo de garotos que se mete e investe. Se metes garotos que não sabem o que é uma chave inglesa, que não tem formação pessoal nenhuma, quem nunca trabalharam naquilo, é óbvio que o serviço sai péssimo. Mas se os garotos são empenhados, tem formação pessoal, gostam do que fazem, gostam da marca que trabalham, formam-se continuamente, acredita que vão ser excelentes funcionários! Enquanto outros (mais velhos), não tem disposição para aprender nada que seja novidades, são resistentes à mudança, trabalham um bocado "à sombra" porque estão "seguros", o serviço sai péssimo na mesma. Vai da vontade das pessoas, sejam velhas ou novas, experientes ou não .

Então se é da marca dos meus carros, quero lá ir, deve ser caso único no país. Ou então és pouco exigente.

Eu não acredito nem no Peter Pan nem na Alice no país da maravilhas...
Posso-te dar um exemplo então. O Golf III do meu pai, TDI 90cv, que ele teve. Andava a falhar a potência. Levei-o pro trabalho, para verem se descobriam o que seria. Depois de ligado à máquina acusou MAF e N75 queimadas, ok substituam lá isso. Trouxe o carro embora, pensado que o problema estava solucionado. O carro continuava igual. Levei-o outra vez, trocaram por outra MAF a ver se podia ser incompatibilidade, não era, o carro ficava igual. Deixei o carro o dia todo lá para ver se resolviam o assunto, um rapaz na casa dos seus 30 e poucos anos pegou no carro e começou a trabalhar nele. Já tinham andado com o carro os experimentadores, o chefe de oficina, mecánicos mais velhos, ninguem descobria o que seria. Daqui a uma meia hora o rapaz veio ter comigo ao escritorio e disse-me "já sei o que é, é a bateria que está a fica fraca, e por isso a MAF nova não lê os valores correctamente. Troca a bateria e vais ver que vai ficar bom". O meu pai trocou a bateria (fora) o carro ficou a 100%.

O rapaz em meia hora descobriu o que outros tantos não descobriram em duas idas à oficina o dia todo. O facto dos outros serem mais velhos na profissão~não lhes serviu de muito, o rapaz mais novo que eles resolveu o problema.
VW Liebhaber, se tenho tido conhecimento deste tópico mais cedo tinha-me dado um jeitão, andei com o meu mk3 TDI 90cv mais de meio ano com esse problema... O erro era sempre o mesmo, MAF, Levou uma Maf nova ficou igual, pensei que fosse a Maf com defeito, ativei a garantia, o problema persistiu, a semana passada descobri a centralina com o tubo do sensor map furado, troquei-o e limpei a centralina que estava cheia de óleo, o problema persistiu, na 6a feira levou uma bateria nova, a outra morreu e o carro ficou logo outro, nunca mais perdeu força... :D
Se tens falado comigo antes... Tive esse problema em 2006 no meu antigo Golf III, e penei para descobrir...
Também eu já andava a desesperar... Eu abri um topico na secção de mecãnica dos mk3, mas deve acontecer a tão pouca gente que ninguém me conseguiu ajudar...
Golf IV TDI Highline 01
Membro Nº 1745
Feedback

Avatar do Utilizador
Arad
Pro
Pro
Mensagens: 3226
Registado: 27 Ago 2005, 01:10
Veículos: G6 1.6TDi_BM | Typ 1/11
Localização: Algures pelo mundo

Re: O tópico da Crise...

Mensagem por Arad » 01 Fev 2017, 20:53

Silver_Ajm Escreveu:
Também eu já andava a desesperar... Eu abri um topico na secção de mecãnica dos mk3, mas deve acontecer a tão pouca gente que ninguém me conseguiu ajudar...
Acontece mais do que se pensa. E quantas centralinas já foram trocadas à conta disso?... Foi o que na VW me propuseram na época...

Como de perdido não passava fui para casa, o meu pai tirou a centralina fora e abriu-a. Lá estava o tubinho com um furo e a centralina bem lubrificada.
:arrow: 10' G6 TDi Bluemotion 99g
:arrow: 63' Typ 1/11 limousine de luxe
:arrow: Ex 04' G4 TDi van Pacific
:arrow: Ex 98' G3 TDi van Joker

Avatar do Utilizador
Silver_Ajm
Master
Master
Mensagens: 8797
Registado: 22 Abr 2008, 10:18
Veículos: Golf IV TDI 115cv 2001
Localização: Coimbra

Re: O tópico da Crise...

Mensagem por Silver_Ajm » 01 Fev 2017, 22:11

Arad Escreveu:
Silver_Ajm Escreveu:
Também eu já andava a desesperar... Eu abri um topico na secção de mecãnica dos mk3, mas deve acontecer a tão pouca gente que ninguém me conseguiu ajudar...
Acontece mais do que se pensa. E quantas centralinas já foram trocadas à conta disso?... Foi o que na VW me propuseram na época...

Como de perdido não passava fui para casa, o meu pai tirou a centralina fora e abriu-a. Lá estava o tubinho com um furo e a centralina bem lubrificada.
No meu caso mesmo depois desse tubinho mudado, o carro peemanecia sem força, o meu grande problema foi andar com a bateria já muito fraca, mas nunca dei por isso, pois o carro pegava bem... Aparecia-me sempre um erro da maf que era nova...
Golf IV TDI Highline 01
Membro Nº 1745
Feedback

Avatar do Utilizador
Arad
Pro
Pro
Mensagens: 3226
Registado: 27 Ago 2005, 01:10
Veículos: G6 1.6TDi_BM | Typ 1/11
Localização: Algures pelo mundo

Re: O tópico da Crise...

Mensagem por Arad » 01 Fev 2017, 22:16

:arrow: 10' G6 TDi Bluemotion 99g
:arrow: 63' Typ 1/11 limousine de luxe
:arrow: Ex 04' G4 TDi van Pacific
:arrow: Ex 98' G3 TDi van Joker

Avatar do Utilizador
Silver_Ajm
Master
Master
Mensagens: 8797
Registado: 22 Abr 2008, 10:18
Veículos: Golf IV TDI 115cv 2001
Localização: Coimbra

Re: O tópico da Crise...

Mensagem por Silver_Ajm » 02 Fev 2017, 08:51

Arad Escreveu:O meu dava o erro 00575.

http://wiki.ross-tech.com/wiki/index.php/00575
O meu também chegou a dar esse erro, mas já foi à alguns anos e era aquela electroválvula meia quadrada ali junto ao filtro do gasóleo que tinha entregado a alma ao criador. Esta avaria de bateria fraca é que estava a ser difícil de diagnosticar...
Golf IV TDI Highline 01
Membro Nº 1745
Feedback

Avatar do Utilizador
VW Liebhaber
Pro
Pro
Mensagens: 3639
Registado: 16 Abr 2005, 12:11
Localização: Cambridge

Re: O tópico da Crise...

Mensagem por VW Liebhaber » 02 Fev 2017, 11:23

Silver_Ajm Escreveu:
Silver_Ajm Escreveu:
VW Liebhaber Escreveu:
VW Liebhaber, se tenho tido conhecimento deste tópico mais cedo tinha-me dado um jeitão, andei com o meu mk3 TDI 90cv mais de meio ano com esse problema... O erro era sempre o mesmo, MAF, Levou uma Maf nova ficou igual, pensei que fosse a Maf com defeito, ativei a garantia, o problema persistiu, a semana passada descobri a centralina com o tubo do sensor map furado, troquei-o e limpei a centralina que estava cheia de óleo, o problema persistiu, na 6a feira levou uma bateria nova, a outra morreu e o carro ficou logo outro, nunca mais perdeu força... :D
Ainda bem que ficou resolvido! 8) A bateria fornece energia a muita coisa eléctrica no carro. Muitos mecânicos só sabem substituir peças velhas por novas (por falta de conhecimento ou intencionalmente), não estão para perder tempo a investigar a fonte do problema.
Já andava a desesperar porque ninguém estava a conseguir resolver a situação, a próxima peça que já estava para ser comprada era uma centralina usada e o problema resolveu-se sem querer com a troca da bateria... :-D
Pois...Tenho um colega que tinha uma fuga de água no carro (BMW 520i), mudaram-lhe a junta da colassa, umas tubagens, e nada...disseram-lhe que devia ter o bloco rachado e para andar até parir...afinal...era o radiador da chaufagem e foi o próprio a descobrir. Enfim...
VW & Audi Stuff: http://www.facebook.com/vwaudistuff
VW Golf MK4 Highline 1.9 TDI 115cv 2001 - Made in Belgium
viewtopic.php?f=20&t=42275&start=0

Responder