Problemas com o servidor

nuno
Admin
Admin
Mensagens: 101
Registado: 26 Nov 2004, 16:56

Problemas com o servidor

Mensagem por nuno » 14 Abr 2012, 08:50

Nos últimos dias o fórum esteve repetidamente em baixo e perderam-se algumas mensagens.
Isto deveu-se a uma avaria grave no servidor. Incialmente pensou-se que tinham sido só 2 discos a avariar, mas o caso era bem mais grave.
Neste momento já temos um servidor novo, sendo que o anterior teve que ir para a sucata.

As minhas sinceras desculpas pelo sucedido. É lamentável que tenhamos perdido os dados referentes quase a uma semana inteira, mas não conseguimos mesmo recuperá-los.

Nuno

Avatar do Utilizador
Tuner80
Pro
Pro
Mensagens: 2962
Registado: 23 Dez 2010, 22:16
Veículos: Golf IV(01) 110cv ASV TDi 25th
Localização: Sever do Vouga / Aveiro

Re: Problemas com o servidor

Mensagem por Tuner80 » 14 Abr 2012, 21:41

Boas amigo mt obrigado pela explicação paciencia se ja tiver resolvido e o que interressa. Cumps...
"O que faz um homem, tornar-se um Homem? Serão as suas origens, serà o modo como ele veio ao mundo? Não acho, são as escolhas que ele faz. Não como ele começa as coisas, mas sim do modo como decide terminalas..."

STC

Projecto & Feedback

Avatar do Utilizador
Basic
Pro
Pro
Mensagens: 1761
Registado: 05 Dez 2009, 15:33
Veículos: Vw Golf IV TDI 150
Localização: Soure/Pombal

Re: Problemas com o servidor

Mensagem por Basic » 14 Abr 2012, 22:19

Hum ok a razão das mensagens terem desaparecido.

Obrigado pelo esclarecimento e por porem de novo o fórum a bombar :wink:

Abraços a todos.

Avatar do Utilizador
joao_silva
Master
Master
Mensagens: 8548
Registado: 16 Nov 2010, 16:38
Veículos: vw golf MK4 96 kw
Localização: arredores de Coimbra

Re: Problemas com o servidor

Mensagem por joao_silva » 14 Abr 2012, 22:36

é sempre chato, mas o importante é funcionar novamente em pleno 8)
antes estava indeciso, agora não sei

projecto viewtopic.php?f=20&t=60929

Feedback viewtopic.php?f=40&t=65587

Imagem

Avatar do Utilizador
Diker
Pro
Pro
Mensagens: 1518
Registado: 10 Jan 2012, 14:35
Veículos: Golf Mk2 Gti 16v

Re: Problemas com o servidor

Mensagem por Diker » 14 Abr 2012, 22:40

Obrigado pela informaçao. Sem problemas, o importante é que ja esta resolvido. ;) Abraço

Avatar do Utilizador
hugolf
Rookie
Rookie
Mensagens: 78
Registado: 20 Fev 2012, 18:20
Veículos: golf 4 gti 1.8 20vt

Re: Problemas com o servidor

Mensagem por hugolf » 14 Abr 2012, 23:05

Sem problemas, o importante é que ja esta resolvido... :D
GOLF IV GTI 1.8T

covelaes
Beginner
Beginner
Mensagens: 56
Registado: 27 Mar 2012, 13:26
Veículos: golf III GT TDI
Localização: Covelo do Geres- Montalegre

Re: Problemas com o servidor

Mensagem por covelaes » 15 Abr 2012, 04:41

paciência ainda bem que já esta de novo no activo já havia saudades :)

Avatar do Utilizador
t_dias
Amateur
Amateur
Mensagens: 268
Registado: 11 Dez 2010, 23:50
Veículos: Vw Golf MK5 1.9 TDi
Localização: Aveiro

Re: Problemas com o servidor

Mensagem por t_dias » 15 Abr 2012, 12:39

Está explicado a situação de não ter recebido algumas MP.
Obrigado pela explicação.
Tiago Dias

NunoCunha
Pro
Pro
Mensagens: 1782
Registado: 06 Jan 2009, 00:35
Veículos: Golf IV TDI
Localização: Porto, Gondomar

Re: Problemas com o servidor

Mensagem por NunoCunha » 15 Abr 2012, 14:44

Entao deve de ter sido por isso que o meu topico de vendas desapareceu :(, o que interessa é que o forum continue melhor que nunca :D

Avatar do Utilizador
dconfusion
Pro
Pro
Mensagens: 2343
Registado: 23 Ago 2009, 13:01
Localização: Lisboa

Re: Problemas com o servidor

Mensagem por dconfusion » 15 Abr 2012, 14:59

Felizmente está online de novo e sem problemas :)

Avatar do Utilizador
aLeZ
Pro
Pro
Mensagens: 4213
Registado: 24 Jan 2007, 02:25
Localização: WoodstocK

Re: Problemas com o servidor

Mensagem por aLeZ » 16 Abr 2012, 00:12

Ainda bem que está resolvido o problema, obrigado :D
Imagem

Karl Martin
Banned
Mensagens: 1432
Registado: 14 Nov 2007, 15:29
Veículos: VW GOLF TDI MKIV 110cv., motor AHF
Localização: Lousada, Paredes

Re: Problemas com o servidor

Mensagem por Karl Martin » 16 Abr 2012, 12:21

Agradeço com toda a sinceridade a explicação. São problemas que podem afectar qualquer um e ainda bem que conseguiram repor a ordem natural das coisas com rapidez. :wink:
Imagem
"Sou de estatura mediana, mas não vejo gigantes à minha volta..." - Andreotti

Avatar do Utilizador
FRY
Pro
Pro
Mensagens: 2837
Registado: 26 Mar 2011, 18:12
Veículos: Golf 2 GTD 85
Localização: Alpendurada e matos

Re: Problemas com o servidor

Mensagem por FRY » 16 Abr 2012, 19:37

O que importa é já funcionar, acho que todos gostamos demais deste fórum, por isso perdoamos situações destas xD
Old Volkswagen´s don´t die they get lower ;P

Avatar do Utilizador
joao_silva
Master
Master
Mensagens: 8548
Registado: 16 Nov 2010, 16:38
Veículos: vw golf MK4 96 kw
Localização: arredores de Coimbra

Re: Problemas com o servidor

Mensagem por joao_silva » 16 Abr 2012, 19:41

ninguem vive sem o forum :lol:
antes estava indeciso, agora não sei

projecto viewtopic.php?f=20&t=60929

Feedback viewtopic.php?f=40&t=65587

Imagem

C. Martins
Amateur
Amateur
Mensagens: 274
Registado: 18 Fev 2012, 21:18

Re: Problemas com o servidor

Mensagem por C. Martins » 16 Abr 2012, 20:56

silvaj Escreveu:ninguem vive sem o forum :lol:
e verdade silva j . eu pelo menos nao . :D

Bloqueado